OVERVIEW

StudyMate Class helps students “master the basics” of course material through web-based learning activities, self-assessments and games. The activities, such as flash cards and quizzes, are based on items entered by students or the instructor. Students then practice with the activities that appeal to them, and can even add new terms or sample questions that are also available to classmates.

StudyMate Class Lite is a free version of StudyMate Class that offers much of the core functionality as the standard version. Both versions integrate seamlessly with Desire2Learn courses for easy instructor facilitation and grading.

PROJECT TYPE

There are two types of projects: “standard” and “MyStudyMate.” The standard type of project allows all items to be viewed by students, regardless of who creates them. The “MyStudyMate” project type only allows items to be viewed by the student who created the item, and only certain features are available to users.

MENU TABS

Menu tabs appear across the top. The View and Edit tabs are available to students; the Settings tab is additionally available to instructors.

EDITING TEMPLATES & ACTIVITIES

The Edit tab offers three templates: Fact, Term/Definition, and Multiple Choice.

Each editing template has a parallel learning activity associated with it on the View tab.

Fact Template

The Fact template allows the entry of a fact, phrase or text on a given subject.

Fact Template

Title: Smith.JK07

Chromosomes are organized structures of DNA and proteins that are found in cells.

Add to List
The Fact template links to the following activity in the View tab:

- **Fact Cards** - one-sided cards that display a fact or explanation.

(Additional activities associated with the Fact template are available in the full version of StudyMate Class.)

**Term/Definition Template**
The Term/Definition template allows the entry of a term and its definition (or a question and its answer) on a given subject.

The Term/Definition template links to the following activity on the View tab:

- **Flash Cards** - two-sided cards that display the term/answer on one side and the definition/question on the second side.

(Additional activities associated with the Term/Definition template are available in the full version of StudyMate Class.)

**Multiple Choice Template**
The Multiple Choice template allows the entry of a multiple choice or true/false question.

The Multiple Choice template links to the following activity on the View tab:

- **Quiz** - displays a multiple choice question with the question wording at the top and answer choices below it. The user selects the correct answer by clicking on the letter that represents it.

(Additional activities associated with the Multiple Choice template are available in the full version of StudyMate Class.)

**EDITING RIGHTS**
The editing rights for each project are set by the instructor and can be changed at any time.

The first option allows students to edit only those items they’ve created themselves. The second option allows everyone in the course to edit and correct items created by others. The third setting only lets the instructor make edits or new entries. If the final checkbox is selected, students cannot edit an item once the instructor has edited it, thus giving the instructor the final word on an item.

**LIMITATIONS**
A total of 400 items can be created in each course with StudyMate Class Lite (there is no limit with the full version). When a new item is created with the Edit tab, an alert message will appear to indicate how many items are remaining in the course.

Options grayed out, or that display with a red asterisk, are unavailable in the Lite version of StudyMate Class. This includes grading and reporting functions, the importing/exporting of questions and items, and the ability to copy questions directly to the assessment tool in Desire2Learn. For a complete feature comparison, see page 4.
MOBILE
StudyMate Class can be used on mobile devices, such as the iPhone, iPod touch, BlackBerry, Android, and more. Using the device’s browser, log into your Desire2Learn course and navigate to the StudyMate Class project. The type of device will be detected and all learning activities will be displayed in the proper size and format for that device.

STUDENT ROLLOUT
The following tips will help with a successful rollout of StudyMate Class to students.

• A 5-minute demonstration during class goes a long way to getting students running with StudyMate Class. As a follow-up, provide specific instructions to students for getting started, such as the rollout materials available from the Respondus web site.

• For each project, provide clear guidelines as to how many questions and items each student or group should contribute. This helps avoid both overzealous and lazy students.

• Emphasize to students the importance of reviewing items previously entered by classmates. Each item and question entered should be fully unique.

• To introduce students to Study Mate Class, create a practice project where students are required to login and enter items using each of the three templates. Pick a fun topic (perhaps on a subject matter unrelated to the course) and remind students that their entries should be unique.

The pages at the end of this guide provide a few distinct approaches for integrating StudyMate Class into a class.
Overview
StudyMate Class lets an entire class participate in one, large study group. Even students who are shy or don’t know others in the class will get involved. But what makes StudyMate Class so powerful is that students learn throughout the entire process, not just when they view the activities and games. They learn when they contribute new material to the project and when they edit facts or sample questions created by other students. Even instructors can join the action by contributing new items or by editing contributions by students.

Structure & Guidelines
To keep a class-wide study group manageable, it’s best to limit the data sources that students can use for new items. For example, you may want to require that new items be derived from only the textbook or lecture. Sometimes it’s helpful to create a separate StudyMate Class project for each data source (ie. one based on material from the textbook, another based on lectures). Mixing data sources can be fine too, but will depend on the size of the class, the type of material being covered, and the grading approach being used, among other factors.

Consider using the following data sources for a StudyMate Class project:

- **Textbooks** - Have students enter facts, glossary terms and/or multiple choice questions based on specific chapters in the textbook.
- **Supplemental Readings, Homework or Labs** - This is similar to the above approach, but uses supplemental readings, homework or lab projects as the source material.
- **Class Lecture** - Have students enter facts and terms/definitions from lecture. You might also have them create sample multiple choice questions.
- **Research Projects** - If research projects or papers are written for the class, have students enter key facts and concepts from their research.

Tip: If more than one data source is used for a StudyMate Class project, consider adding a “Topic” that represents each source (eg. a topic named “Textbook” and another named “Lecture”). This makes it easier to organize new items and to track the sources of the data. Be sure to tell students to select the appropriate topic when they enter new items.

Instructor Setup
1) Create a New Project
   To create a new project, see “Creating a StudyMate Class Project” in the Quick Start Guide.

2) Create a Topic List
   Consider creating a Topic List so that items created by students can be assigned to a topic. A Topic List might be organized by the source of data (Textbook, Lecture, etc.), by specific subjects (Mitosis, Nucleus, Chromosomes, etc.), by the course outline (Chapter 1, Chapter 2, etc.), by date (Week 1, Week 2, etc.), or by any parameter the instructor chooses. To create a Topic list, go to the **Settings** tab, locate the **Topic List** section, and use the **Add Topic** feature.

3) Set the Editing Rights
   From the **Settings** tab, locate the **Editing Rights** section. To allow students to edit each other’s entries, select **Everyone in the course can edit each others items**. (Users can view a history of the edits, so this discourages “vandalism”.) Alternatively, to prevent students from editing or correcting entries by other students, select **Only the original author can edit their items**. The settings for Editing Rights can be changed at any time, including the ability to prevent students from modifying an item once the instructor has edited it.

Tips & Suggestions
- For best results, provide students a minimum and maximum number of items they should contribute to the project and the number of items to create with each template (eg. 10 Fact, 10 Term/Definition, 5 Multiple Choice). You don’t want overachieving students to enter hundreds of items before other students get started, nor do you want to foster minimal participation by setting too low of a target.
- Students need to understand the importance of reviewing existing items in a project before entering new items. Each item should be fully unique so that the project doesn’t get filled with duplicate or similar items. New items are placed at the end of the project list, so it’s easy to tell which ones were created.
- If “Topics” are created by the instructor, students should be reminded to select a topic whenever they enter a new item.
Overview
This teaching scenario is for teams or group projects.
Divide the class into teams or groups. Each team is responsible for contributing content to a StudyMate Class project according to the assigned topic. The topics might originate from sources such as:

- **Textbook chapters** - Assign each team a chapter from the textbook where teams are responsible for creating items and questions based on that chapter. Provide specific guidance as to what is required. For example, if the textbook contains “End of Chapter” glossary terms, you might indicate that each term should be entered using the Term/Definition template in StudyMate Class. You might also require teams to create 20 sample questions using the Multiple Choice template.

- **Lecture materials** - Each team is responsible for one week of lecture. Have students use the Fact template to enter 20-30 of the most important facts from lecture. You may also require each team to create a set of Term/Definition items based on the same materials, as well as Multiple Choice questions that can be used to prepare for the test.

- **Special Projects** - If students do group research projects in the course, StudyMate Class is a great way for classmates to teach each other about their research. Have each group use the Fact template to provide the basic facts about the topic. The Term/Definition template can then be used to create a parallel set of materials, allowing for deeper learning of the same content. Finally, have each group create a set of Multiple Choice questions that are based on the same materials covered with the Fact and Term/Definition templates. This is a pedagogically effective way for classmates to present new material to others.

Instructor Setup
1) **Create a New Project**
   To create a new project, see “Creating a StudyMate Class Project” in the Quick Start Guide.

2) **Create a Topic List**
   Create a “Topic” for each team. To do this, go to the Settings tab, locate the Topic List section, and use the Add Topic feature. The topic names should reflect the type of project. For example, if each team has been assigned one chapter from the textbook, the topics might be named “Chapter 1”, “Chapter 2” and so on. If the project is based on lectures, try topics like “Week 1”, “Week 2”, etc. If teams are doing unique research projects, consider using subject-matter names, like “Mitosis” and “Nucleus”. Or, the topics might simply be the team names like “Team 1” and “Team 2”.

3) **Set the Editing Rights**
   From the Settings tab, locate the Editing Rights section and select Everyone in the course can edit each others items. This allows students to edit entries by their team members. After the assignment is complete, the instructor may want to change the editing rights to Only the instructor can edit this project to prevent further editing by students and to facilitate grading.

Tips & Suggestions
- Remind the teams to create items that are based on key themes of the topic. The goal isn’t to stump fellow classmates with minutia or complex questions.

- Tell students that their work will be evaluated as a team. So teammates should check each other's work for accuracy and make sure their collective work meets the criteria of the assignment. (If a Topic List is created, the “Search” feature allows students to quickly locate the items created by their teammates.)

- For large classes, consider dividing students into teams based on their last name. For example, if a student's last name starts with the letters A-D, they are responsible for Chapter 1, etc.

- An instructor can create a separate StudyMate Class project for each group and use the “Selective Release” feature in Desire2Learn to assign groups to each project. Once the projects have been graded, they can be made available to everyone in the class so that classmates can access self-assessment activities from the View tab.

Respondus and StudyMate are registered trademarks of Respondus, Inc. All other trademarks are the property of their respective owners. Copyright © 2012 Respondus